Vážený zákazník, prechádzame na vynovený web. Ospravedlňte prosím, prípadné dočasné technické výpadky.

Infolinka Po-Pi, 8:00 h - 16:00 h :  +421 37 6503 908

Planet VGW-420FO VoIP gateway, 4x FXO, SIP, CallerID, Fax, firewall, SNMP, TLS/SRTP, QoS

 

VoIP brána, 4× FXO (RJ-11), 3× RJ-45 (LAN+WAN), SIP, STUN, CallerID, Fax, firewall, SNMP, TLS, QoS

Čítať viac
Kód: 

ITA290729

Part No.: 

VGW-420FO

Záruka: 

26 Mesiacov

Výrobca
DPH
23%
Vaša cena s DPH
282.49 €
Vaša cena bez DPH
229.67 €

 bez DPH

 
Záruka
26 Mesiacov
Objednať
Vypočítať splátky Už od 6.56 € mesačne

Certifikovaný partner

Rýchle doručenie

Široký sortiment

Osobný odber tovaru

 

Popis produktu

PLANET VGW-420FO

4portová VoIP SIP brána FXO, která poskytuje kompletní řešení pro integraci hlasové datové sítě na sjednocenou komunikaci. Je určena především pro firmy s pobočkami a pomáhá podnikům šetřit peníze za dálkové hovory.
Brána plně vyhovuje standardu IETF SIP RFC3261 a poskytuje celkové řešení pro integraci hlasových datových sítí. Disponuje vestavěným SIP Trunk a zabezpečením TLS/SRTP.

Aplikace SIP

  • IETF SIP RFC3261 na protokolech UDP/TCP/TLS
  • 4× FXO připojení k analogovému telefonu nebo telefonní ústředně
  • Faxování přes T.38 a Pass-through
  • Kódování hlasu ITU-T G.711 A-law, G.711 µ-law, G.723.1 a G.729
  • DTMF (v/mimo pásmo), RFC2833 / SIP INFO
  • Potlačení ozvěny (echa) dle ITU-T G.168, do 128 ms
  • Podpora SIP Trunk a ID volajícího: DTMF/Pulse Dialing/FSK

Internetové funkce

  • Podpora SNMP v1/v2c/v3
  • Podpora VLAN 802.1P a 802.1Q
  • Podpora Layer 3 QoS a DiffServ
  • Podpora STUN (RFC 3489) a Outbound Proxy
  • Podpora TR069 a automatické zřizování (Auto Provisioning)
  • Podpora zabezpečení TLS/SRTP

ZÁKLADNÍ SPECIFIKACE

Připojení: 3× 10/100 Base-TX RJ-45 (2× LAN + 1× WAN), 4× RJ-11/FXO
Napájení: externí adaptér DC 12 V, 2 A (součástí balení)
Provozní teplota: 0 až +50 °C
Rozměry: 242 × 152 × 35 mm
Hmotnost: 853 g