Vážený zákazník, prechádzame na vynovený web. Ospravedlňte prosím, prípadné dočasné technické výpadky. *INFO: Predajňa Bratislava bude v piatok 13.11.2026 z technických príčin zatvorená. Ďakujeme za porozumenie. *
Infolinka Po-Pi, 8:00 h - 16:00 h :  +421 37 6503 908

TP-LINK router Archer VX1800V 2,4 GHz + 5 GHz (dual-band), prístupový bod, IPv6, více než 1000 Mbps

 

S dvojpásmovým modemovým Wi-Fi routerom Archer VX1800V od značky TP-Linksi zaistíte kvalitné a rýchle pripojenie v každej miestnosti. Je ideálny pre 4K streamovanie a ponúka taktiež podporu rôznych funkcií volania . Vďaka mnohým bezpečnostným prvkom vá...

Čítať viac
Kód: 

ITA426357

Part No.: 

Archer VX1800V

Výrobca
DPH
23%
Vaša cena s DPH
82.51 €
Vaša cena bez DPH
67.08 €

 bez DPH

 
Objednať
Vypočítať splátky Už od 1.92 € mesačne

Certifikovaný partner

Rýchle doručenie

Široký sortiment

Osobný odber tovaru

 

Popis produktu

S dvojpásmovým modemovým Wi-Fi routerom Archer VX1800V od značky TP-Link si zaistíte kvalitné a rýchle pripojenie v každej miestnosti. Je ideálny pre 4K streamovanie a ponúka taktiež podporu rôznych funkcií volania. Vďaka mnohým bezpečnostným prvkom vám umožní nerušené surfovanie po internete. 

Profesionálny výkon vďaka Wi-Fi 6

Router vám poskytne vysokú rýchlosť, vysoký výkon a kvalitné pripojenie bez rušenia. Je totiž vybavený technológiou Super VDSL. Rýchlosť sťahovania dát sa vďaka nej zvýšila až na 350 Mbit/s. Využívajte dve pásma systému Wi-Fi 6 a dosiahnite 1 201 Mb/s v pásme 5 GHz a 574 Mb/s v pásme 2,4 GHz. Bez problémov môžete hrať hry a sledovať 4K videa.
Technológia OFDMA a MU-MIMO umožňuje prenos dát na niekoľkých zariadeniach súčasne a zlepšuje priepustnosť aj kapacitu celej siete.

Technológia EasyMesh zatočí s mŕtvymi zónami

Sníte o stabilnom a neprerušovanom Wi-Fi pripojení? Systém EasyMesh váš sen premení v realitu. Eliminuje mŕtve zóny signálu a zlepšuje dostupnosť siete. Stačí pridať ďalší router alebo extender kompatibilný s technológiou EasyMesh, ktorá vám tak pokryje celú domácnosť. Zabudnite na hľadanie miest so stabilným pripojením a streamujte kdekoľvek v dome. 
Poznámka výrobcu: Funkcia EasyMesh je stále vo vývoji a bude podporovaná v následujúcich softwarových aktualizáciách.

Jednoduché nastavenie aj obsluha

Archer VX1800V nastavíte behom pár minút vďaka intuitívnej aplikácii Tether. Tá umožňuje centralizovanú správu siete a nastavenie rodičovskej kontroly z akéhokoľvek zariadenia Android alebo iOS. Postará sa rovnako o automatické aktualizácie firmwaru, aby ste mali vždy najlepší výkon aj zabezpečenie.

Bez rizika na internet

Vďaka zabezpečeniu WPA3 sa môžete tešiť na bezpečnejšie šifrovanie hesla k Wi-Fi a vylepšenú ochranu proti kybernetickým útokom. Veľkou výhodou je taktiež možnosť nastavenia detského zámku, takže budete mať prehľad o tom, kedy sú vaše deti na internete a na aké stránky môžu vstupovať.



Hrajte, streamujte a počúvajte hudbu

Do USB portu pripojte akýkoľvek Hard Disk alebo Flash Disk a užívajte si vysoko rýchlostné zdieľanie hudobných súborov alebo videí. Do ethernetových portov LAN zase môžete zapojiť svoje chytré zariadenia, ako sú televízie, tlačiarne, počítače alebo herné konzole. Káblové pripojenie ponúka rýchlosť až 1 Gb/s.

Praktický telefónny systém

Router je vybavený taktiež praktickým analógovým telefónnym systémom. K portu USB tak môžete pripojiť externé úložisko, na ktoré sa vám zaznamenajú zmeškané hovory či hlasové správy. Telefón ponúka tieto pokročilé funkcie: presmerovanie hovorov, spätné volanie pri obsadení, blokovanie hovorov, blokovanie anonymných hovorov, rýchle vytáčanie, tiesňové volanie.

Sieť pre hostí a technológia QoS

Technológia Quality of Service vám umožní priradiť prioritu vybranému zariadeniu alebo konkrétnej aktivite na sieti. Môžete taktiež nastaviť samostatný prístup na sieť pre hostí, zatiaľčo vaša domáca sieť zostane zabezpečená.



Špecifikácia

  • Značka: TP-Link
  • Model: Archer VX1800V
  • Určenie: Wi-Fi router
  • Certifikáty: CE, FCC, RoHS
  • Frekvencie: 2,4 GHz, 5 GHz
  • Vysielací výkon CE: <20dBm (2,4 GHz), <23dBm (5,15 GHz~5,25 GHz)
  • Bezdrôtové funkcie: Povolenie/zakázanie bezdrôtového rádia, WMM
  • Anténa: 4x

Rozhranie

  • 1x Gigabit WAN/LAN
  • 3x Gigabit LAN
  • 1x USB 2.0
  • 2x RJ11 (1× DSL + 1× FXS)

Externé napájanie

  • 12 V / 1,5 A

Štandardy IEEE

  • IEEE 802.3
  • IEEE 802.3u, 802.3ab

Štandardy VDSL2

  • ITU-T G.993.2
  • ITU-T G.993.5 (G.vector)
  • ITU-T G.998.4 (G.INP)

Štandardy ADSL

  • Full-rate-ANSI T1.413 Issue 2
  • ITU-T G.992.1 (G.DMT)
  • ITU-TG.992.2 (G.Lite)
  • ITU-T G.994.1 (G.hs)
  • ITU-T G.995.11

Štandardy ADSL2

  • ITU-T G.992.3 (G.DMT.bis)
  • ITU-T G.992.4 (G.lite.bis)

Štandardy ADSL2+

  • ITU-T G.992.5(Annex A/L/M)

Bezdrôtové štandardy

  • IEEE 802.11ax/ac/n/a 5 GHz
  • IEEE 802.11ax/n/b/g 2.4 GHz

VoIP štandardy

  • SIP(RFC3261)/RTP(RFC1889/3550)
  • G.711A/u
  • G.722, G.729AB
  • G.726

Wi-Fi rýchlosť

  • 5 GHz: 1 201 Mbps
  • 2.4 GHz: 574 Mbps

Sieť pre hostí

  • 2,4 GHz
  • 5 GHz

Bezdrôtové zabezpečenie

  • WPA2-PSK
  • WPA2-PSK/WPA-PSK
  • WPA3-Personal
  • WPA3-Personal/WPA2-PSK
  • WPA2-Enterprise
  • WPA/WPA2-Enterprise encryptions

Software

  • Protokoly: IPv4, IPv6
  • ATM/PPP Protokoly: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), ME